<!doctype html>
<html lang="de">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

            <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet preload">
        <link rel="stylesheet" href="/css/main.min.css?763189">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
    
    <link rel="shortcut icon" href="/bundles/turnonwebsite/img/favicon.png" type="image/x-icon">
    <link rel="apple-touch-icon" href="/bundles/turnonwebsite/img/favicon-180x180.png" sizes="180x180">
    <link rel="icon" href="/bundles/turnonwebsite/img/favicon-32x32.png" sizes="32x32" type="image/png">
    <link rel="icon" href="/bundles/turnonwebsite/img/favicon.png" sizes="16x16" type="image/png">
    <link rel="manifest" href="/bundles/turnonwebsite/img/manifest.json">
    <link rel="mask-icon" href="/bundles/turnonwebsite/img/favicon.svg" color="#575656">
    <link rel="shortcut icon" href="/bundles/turnonwebsite/img/favicon.ico">
    <meta name="msapplication-config preload" content="/bundles/turnonwebsite/img/browserconfig.xml">

            <link rel="canonical" href="https://www.turn-on.de/play/news/werbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396">
                <link rel="amphtml" href="https://www.turn-on.de/amp/play/news/werbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396">
    
        <meta property="fb:pages" content="992328620883993" />
    <meta property="fb:pages" content="651797848329519" />
    <meta property="fb:pages" content="184368648641872" />
    <meta property="fb:pages" content="1481131075507650" />
    <meta property="fb:pages" content="1481433915467189" />
            
<meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="og:site_name" content="Turn-on" />
<meta property="og:type" content="website" />


<meta name="last-modified" content="2020-10-13T09:45:16+02:00"/>


    
    <title>Werbeclip von Burger King: Klingt so die PlayStation 5 beim Start?</title>
<meta name="title" content="Werbeclip von Burger King: Klingt so die PlayStation 5 beim Start?">

            <meta name="news_keywords" content="PlayStation,PlayStation 5,PS5">
        <meta name="description" content="Hat eine Fast-Food-Kette gerade den Startsound der PlayStation 5 verraten? Ein kurzer Werbeclip von Burger King lässt uns aufhorchen.Okay, ganz...">
    <meta property="og:title" content="Werbeclip von Burger King: Klingt so die PlayStation 5 beim Start?">
    <meta property="og:description" content="Hat eine Fast-Food-Kette gerade den Startsound der PlayStation 5 verraten? Ein kurzer Werbeclip von Burger King lässt uns aufhorchen">
<meta property="og:url" content="https://www.turn-on.de/play/news/werbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396" />
    <meta name="twitter:title" content="Werbeclip von Burger King: Klingt so die PlayStation 5 beim Start?">
    <meta name="twitter:description" content="Hat eine Fast-Food-Kette gerade den Startsound der PlayStation 5 verraten? Ein kurzer Werbeclip von Burger King lässt uns aufhorchen" />
<meta name="twitter:domain" content="https://www.turn-on.de" />
<meta name="twitter:site_name" content="Turn-on" />
<meta name="twitter:site" content="@turnon" />
<meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image" content="https://www.turn-on.de/media/cache/resolve/seo_social_image_filter/media/cms/2020/06/ps5.jpg">
    <meta property="og:image" content="https://www.turn-on.de/media/cache/resolve/seo_social_image_filter/media/cms/2020/06/ps5.jpg">

    
    

    <link rel="alternate" type="application/rss+xml" title="TURN-ON RSS Feed" href="https://www.turn-on.de/feed/rss" />



                                                    
                            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-PMBTLR');</script>
            
            
    <meta name="p:domain_verify" content="bec9eb19a15153889f46d5817a1c4936"/>

        
        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    

                    
    <meta name="data-slot" content="/21751439478/turn_on_de/play" class="data-slot" data-data-slot="/21751439478/turn_on_de/play">

    <script>

        var gptAdSlots = [];

        // Einbindung GTM
        googletag.cmd.push(function () {

            var dataSlotSelector = document.querySelector('.data-slot');
            var dataSlot = dataSlotSelector.dataset.dataSlot;

            // ATF
            // Define a size mapping object. The first parameter to addSize is
            // a viewport size, while the second is a list of allowed ad sizes.
            var adslot1 = googletag.sizeMapping()
            // Desktop Groß
                .addSize([1280, 0], [[1260, 250],[970, 250],[800, 250],[728, 90]])
                // Desktop Mittel
                .addSize([992, 0], [[970, 250],[800, 250],[728, 90]])
                // Desktop Small
                .addSize([768, 0], [728, 90])
                // Mobil Groß
                .addSize([0, 0], [[320, 150],[320, 50]])
                // BUILD DES MAPPINGS
                .build();

            // BTF - 1
            var adslot2 = googletag.sizeMapping()
            // Desktop
                .addSize([768, 0], [[300, 600],[300, 250],[160, 600]])
                // BUILD DES MAPPINGS
                .build();

            // BTF - 2
            var adslot3 = googletag.sizeMapping()
            // Desktop Groß
                .addSize([992, 0], [[800, 250],[728, 90]])
                // Desktop Klein
                .addSize([768, 0], [728, 90])
                // Mobil
                .addSize([0, 0], [300, 250])
                // BUILD DES MAPPINGS
                .build();

            // BTF - 3
            var adslot4 = googletag.sizeMapping()
            // Desktop Groß
                .addSize([992, 0], [[970, 250],[800, 250],[728, 90]])
                // Desktop Klein
                .addSize([768, 0], [728, 90])
                // Mobil Groß
                .addSize([0, 0], [[320, 150],[320, 50]])
                // BUILD DES MAPPINGS
                .build();

            gptAdSlots[0] = googletag.defineSlot(dataSlot, [320, 50], 'ad-slot-1')
                .defineSizeMapping(adslot1)
                .setCollapseEmptyDiv(true)
                .addService(googletag.pubads())
                .setTargeting("pos","atf");

            gptAdSlots[1] = googletag.defineSlot(dataSlot, [320, 250], 'ad-slot-2')
                .defineSizeMapping(adslot2)
                .setCollapseEmptyDiv(true)
                .addService(googletag.pubads())
                .setTargeting("pos","btf");

            gptAdSlots[2] = googletag.defineSlot(dataSlot, [320, 250], 'ad-slot-3')
                .defineSizeMapping(adslot3)
                .setCollapseEmptyDiv(true)
                .addService(googletag.pubads())
                .setTargeting("pos","btf");

            gptAdSlots[3] = googletag.defineSlot(dataSlot, [320, 50], 'ad-slot-4')
                .defineSizeMapping(adslot4)
                .setCollapseEmptyDiv(true)
                .addService(googletag.pubads())
                .setTargeting("pos","btf");

            // Start ad fetching
            googletag.enableServices();
        });
    </script>


</head>
<body class="play">

                                                                <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMBTLR" height="0" width="0" style="display:none;visibility:hidden"></iframe>
            </noscript>
            
<div class="wrapper">
    <div class="page  page--sharebar">

                <header class="header " data-scrolldirection data-scrolldirection-offset="100">
    
    <div class="header__container">

        <div class="header__burger" data-show-sidenav>
            <i class="material-icons header__burgericon">menu</i>
        </div>

        <div class="header__whitecontainer">

            <div class="header__login">
                                                            </div>
            <div class="header__social">
                    <div class="sociallist sociallist--header" >
                <div class="sociallist__item">
            <a   href="https://www.facebook.com/TURNONplay/" class="sociallist__link" target="_blank">
                <span class="socicon socicon-facebook"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a   href="https://www.instagram.com/turnonde/" class="sociallist__link" target="_blank">
                <span class="socicon socicon-instagram"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a   href="https://twitter.com/TurnOn" class="sociallist__link" target="_blank">
                <span class="socicon socicon-twitter"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a   href="https://www.youtube.com/c/turnon" class="sociallist__link" target="_blank">
                <span class="socicon socicon-youtube"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a   href="https://www.turn-on.de/feed/rss" class="sociallist__link" target="_blank">
                <span class="socicon socicon-rss"></span>
            </a>
        </div>
    </div>            </div>

            <a href="/" class="header__logo">
                <div class="header__turnon">
                    <img  src="https://www.turn-on.de/media/cache/header_logo/bundles/turnonwebsite/img/turnon-logo.jpg" alt="TURN ON Logo" />
                </div>
            </a>

            <div class="header__logobar"></div>

        </div>

        <div class="header__greycontainer">

            <a href="/">
                <div class="header__scrollturnon">
                    <svg height="60" width="251" viewBox="0 0 251 60" xmlns="http://www.w3.org/2000/svg" class="svg-turnon ">
  <g fill="none" fill-rule="evenodd">
    <path d="M192.670302 44.5349164c0 4.332899-2.300648 4.9130504-3.50706 4.9130504-2.086618 0-3.500179-1.7225613-3.500179-4.9130504l.001377-29.4204937c0-4.3315225 2.301336-4.911674 3.508437-4.911674 2.08593 0 3.498802 1.7218731 3.498802 4.911674l-.001377 29.4204937zM189.172877.2727299c-9.523982 0-15.678543 5.2798603-15.678543 13.4625427v32.1794822c0 8.1826824 6.152497 13.463919 15.668908 13.463919 9.523982 0 15.677854-5.2812366 15.677854-13.463919V13.7352726c0-8.1826824-6.151808-13.4625427-15.668219-13.4625427zm61.061116 1.07427816V58.3553224l-15.836828-.0061938-9.425569-40.9423161h-.306249l.980684 40.9485099h-12.156342V1.34700806h15.997867l9.259025 40.78678314h.304184l-.63452-40.78678314h11.817748zm-97.234904 0V58.3553224l-15.836828-.0061938-9.425569-40.9423161h-.30556l.979995 40.9485099h-12.155654V1.34700806h15.997867l9.259025 40.78678314h.303496l-.635208-40.78678314h11.818436zm-96.8804812 0V44.5349164c0 4.332899-2.29996 4.9130504-3.5070604 4.9130504-2.0866185 0-3.4994903-1.7225613-3.4994903-4.9130504V1.34700806H36.9433279V45.9147548c0 8.1826824 6.1524963 13.463919 15.6682195 13.463919 9.5246697 0 15.6778542-5.2812366 15.6778542-13.463919V1.34700806H56.1186078zm-25.8645711 0v9.86257534h-7.7553109v47.0941241H10.2852637V11.2095834H1.23407463V1.34700806H30.2540367zM90.7831755 29.3436187l1.0343627-.1803081c.0089465-.0020645.0536795-.0116993.0584968-.0144521 1.8615775-.3599279 4.2627027-2.2944544 4.4891201-7.775957.0151403-.2849142.0213341-.7542657.0213341-1.0632669 0 0-.0020646-.4782981-.0027528-.8230856-.0013764-.4218658-.0048174-.8540546-.006882-.9070459-.0922186-3.2765139-.9882533-7.9301134-5.4883845-7.9301134h-1.9104395l-.006882.1101118v47.5036023l-1.5388123.0406037H76.9476292V1.34700806h15.6647784c4.5104542-.02271056 8.2611374 1.43351785 11.0841284 4.21659333 3.039773 2.99848165 4.645341 7.3169284 4.645341 12.4846123v.9765539c0 6.272931-1.920075 11.3738597-5.283302 14.1404184l-.273903.2243528v.1589739l7.32794 24.7551948H97.6458928l-6.8627173-28.0853883v-.8747005z" fill="#303030" class="svg-turnon__text"/>
  </g>
</svg>                </div>
            </a>

            <div class="header__scrollmagazin ">
                <svg height="28" width="251" viewBox="0 63 251 28" xmlns="http://www.w3.org/2000/svg" class="svg-magazin">
  <g fill="none" fill-rule="evenodd">
    <path fill="#303030" d="M0 63h250v28H0z" class="svg-magazin__background"/>
    <g fill="#FFF">
      <path d="M201.4427457 73.21976097h.7488935l4.3160403 6.88645265 1.1684766 1.93972867h.0612564c-.046518-.9477573-.093036-1.89595236-.093036-2.84283413v-5.9833472h.6701354v9.7586169h-.7488936l-4.3151191-6.88557712-1.1684766-1.93972867h-.0621775c.0474391.93243558.0939571 1.82109485.0939571 2.76885214v6.05645366h-.6710565v-9.7586169zM197.8132372 82.97855298h.7171139v-9.7586169h-.7171139M188.7936755 82.57874386l5.9188384-8.7670833h-5.3896387v-.59141805h6.2790073v.3996778l-5.9050211 8.76577h5.9667381v.59273135h-6.869924M186.0206047 79.0542249l-.6544759-1.82109483c-.4053052-1.15525705-.7792914-2.17743408-1.1380787-3.3769052h-.0617169c-.3587873 1.19947112-.7175745 2.22164815-1.1376182 3.3769052l-.6544758 1.82109484h3.6463655zm.2017315.5769719h-4.0664092l-1.1988745 3.3471373h-.7327734l3.6302454-9.75774138h.7171139l3.6132042 9.75774138h-.7627108l-1.1997956-3.3471373zM176.204434 73.04194156c1.3867887 0 2.2434567.6220615 2.7883159 1.170141l-.4200436.44389187c-.5291997-.54764175-1.2463137-.99197138-2.3682723-.99197138-2.3526127 0-3.8011184 1.7028988-3.8011184 4.41309066 0 2.7101919 1.3867887 4.45730475 3.7232814 4.45730475.919306 0 1.7911728-.26659778 2.2904352-.7406953v-3.03544992h-2.4465699v-.5778474h3.1323648v3.8654489c-.6392769.65139163-1.6985975 1.11060517-3.0384076 1.11060517-2.6331024 0-4.4090763-1.9699343-4.4090763-5.0793662 0-3.09542347 1.838612-5.03515214 4.5490908-5.03515214M168.7884994 79.0542249l-.6544758-1.82109483c-.4048447-1.15525705-.7783703-2.17743408-1.136697-3.3769052h-.0630987c-.3583267 1.19947112-.7161928 2.22164815-1.1362364 3.3769052l-.6544759 1.82109484h3.6449838zm.2031132.5769719h-4.0664091l-1.2002562 3.3471373h-.73231292l3.63024542-9.75774138h.7161928l3.6150464 9.75774138h-.7631713l-1.1993351-3.3471373zM153.5050373 73.21976097h.99714302l2.15042068 5.73075785.80968934 2.16211236h.0626381l.7944904-2.16211236 2.13430057-5.73075785h1.01234198v9.7586169h-.70145442v-6.4114796c0-.80066886.0478997-1.8215326.0944177-2.63577213h-.06263808l-.7944904 2.14679066-2.2125982 5.83538325h-.62269624l-2.2125982-5.83538325-.81107105-2.14679066h-.06125637c.03131904.81423953.07783703 1.83510327.07783703 2.63577214v6.4114796h-.65447586v-9.7586169z"/>
    </g>
    <path d="M143.3110116 70.94317353l.1423174 8.57490527h-.0695467l-2.0477126-8.57490527h-3.5381306V82.930005h2.6874501l-.2155487-8.61036403h.0667833l2.0850191 8.60817523 3.5058904.0021888V70.94317353h-2.6165217zm-11.1483814 5.88620755v.18386054l1.5185129 5.90586308h2.7569969l-1.6202999-5.20544198v-.03414553l.0598747-.0477162c.7438272-.5813495 1.1698583-1.65299378 1.1698583-2.97197426v-.20662422c0-1.086966-.356945-1.99269802-1.0284621-2.6265791-.6245385-.58178728-1.4540325-.88909704-2.4530179-.88559493h-3.466281v11.9780762h2.319912l.3412854-.0078797v-9.98844257l.0013818-.02539027h.4223465c.9957613 0 1.1938081.97883848 1.2163763 1.6683155v.3624679c0 .06697777 0 .16459896-.0027635.22501028-.0506631 1.15175494-.5826263 1.55931246-.9948401 1.63460773 0 .00262658-.0092115.00262658-.0128961.00262658l-.2279842.03896092zm-7.6683753-5.88607622v9.07877064c0 .9122985-.5107767 1.0339967-.7774491 1.0339967-.4605742 0-.7746857-.3624679-.7746857-1.0339967v-9.07877064h-2.689753v9.36900764c0 1.7239115 1.360536 2.8332034 3.4644387 2.8332034 2.1062055 0 3.4704261-1.1092919 3.4704261-2.8332034v-9.36900764h-2.692977zm-12.142807 0v2.0749975h2.0016552v9.90045214h2.701728v-9.90045215h1.7160992v-2.0749975h-6.4194824zm-5.4738316 0l-2.2296394 11.98683154h2.7901581l1.1938082-9.2678844h.1261973l1.1426845 9.2656956 2.7763409.0021888-2.2291788-11.98683154h-3.5703708zm-9.9040482 2.96899747v.1593458c0 1.87099985 1.1997956 2.81656832 2.3005678 3.66145127l.2897012.22325922c.9639816.7551415 1.5272638 1.51028298 1.5272638 2.11264518v.0477161c0 .8593292-.3818159 1.0480051-.7760674 1.0480051-.3721439 0-.8023202-.3646567-.8023202-1.1097297v-.8978523h-2.6413927v.7892871c0 1.9182782 1.3844859 3.2101174 3.4437129 3.2101174 2.2061501 0 3.5151019-1.1679522 3.5151019-3.1400753v-.1063765c0-1.90645865-.8750909-2.64627843-2.2623402-3.78052284l-.2183122-.17904515c-.0018423-.0021888-.3988572-.32000487-.3988572-.32000487-.6927035-.54632846-1.2338781-1.053696-1.2338781-1.71209182v-.06697776c0-.3624679.1248156-1.00991966.779752-1.00991966.6107213 0 .7488936.75076386.7488936 1.1355577v.8050465h2.5667797v-.82255703c0-1.97343643-1.3020431-3.2508294-3.3156733-3.2508294-1.6949128 0-3.5229316 1.0011644-3.5229316 3.20355098z" fill="#FFF"/>
    <path d="M89.7554501 75.9869496c.0013817.01400843.0202652.23245226.028095.38479385.0059875.10856527.003224.27666633.003224.2854216 0 0 .0262528.0214504.0285556.0214504 1.4204107 1.1079786 2.9278699 2.61869935 3.1876337 3.72799125.0723101.3064342.0543477.5831006-.0718496.8203682-.15245.2757908-.4366243.4762864-.8304152.6049887-2.0361983.6605847-6.8906497-.608053-10.8534297-2.4707354-2.82930695-1.32686018-5.3150256-2.91331396-6.99612123-4.46124458-1.5622675-1.43892758-1.984614-2.56529226-1.58115104-3.2403231.15429234-.2565292.41774075-.44608067.7714617-.57740963 1.29237104-.4793507 3.76841764-.14183528 6.20992118.5467662-1.15650167.82036822-1.96020355 1.92440697-2.3332686 3.03151006l-.00138173.00525316v.00525316c-.11284067 1.01210848 1.4268587 2.33677988 2.98498103 3.07353532-.0013817-.00656645.0833639.03064342.0824428.0249525 0-.00569092-.015199-.10374988-.015199-.10681422-.3652353-2.51451173 1.6401046-6.27883735 3.7440072-7.1070853.13633-.05034276.2546975-.08361277.2712782-.08886592-.0133566 0-.2579215-.02320145-.2712782-.02539027-.0736918-.00525317-.1469231-.0118196-.2275236-.01400843-.0865879-.00525316-.1745576-.0083175-.2698964-.0083175-1.297898-.01926158-2.4350555.30949857-3.3838383.8418186-4.06917254-1.32729797-7.04954782-1.4827039-8.2949403-1.0878415-.49603836.15978355-.82995462.39661343-.99622188.7122407-.17317588.32832238-.17317588.74638622-.00276345 1.23492993.56926964 1.61184405 3.04531624 3.81160405 6.1813656 5.76884325.45458667 2.27461755 2.6022439 4.60877085 5.67335233 4.91826935.0059874 0 .1354088.0170728.1409357.0170728-.0027635-.0030644.0525054 0 .0502025 0-.0092114-.0109441-.1616615-.1199471-.170873-.125638-.9529279-.696919-1.8054506-1.8425453-2.0974546-2.8380188.0617169.0302057.1234339.0577848.1851508.0893037.046518.0214504.0957994.0437763.1409357.0669778 4.9622258 2.3302134 10.1644108 3.5174272 12.4691238 2.7850494.5167642-.1641612.8948955-.3966135 1.0699137-.7280002.1639644-.314314.1358694-.7336911-.0294767-1.2069131-.4343214-1.229239-2.291817-3.10330322-4.6513383-4.77949846-.0078298-.00569092-.13633-.09455684-.1441597-.10068553" fill="#ED7023"/>
    <g fill="#FFF">
      <path d="M46.13976376 82.4393782c2.60532265 0 3.74082165-1.8071732 3.74082165-4.37642332 0-2.55379667-1.135499-4.30180514-3.74082164-4.30180514h-1.47025393v8.67822847h1.47025393zM44 73.1800992h2.21248044c2.95470696 0 4.36644332 1.91181528 4.36644332 4.8828557 0 2.98826-1.41173636 4.95879842-4.35181393 4.95879842H44v-9.84165412zM56.6776162 79.0639425l-.6114225-1.83675556c-.3782129-1.1651918-.7280274-2.19615916-1.0627824-3.40594527h-.0580873c-.3347549 1.2097861-.6695098 2.24075347-1.062352 3.40594527l-.61142254 1.83675556h3.40606674zm.1888913.5819336h-3.7984787l-1.12086962 3.3759214h-.68413922l3.39100704-9.84165417h.6695099l3.3772382 9.84165417h-.713398l-1.1208696-3.3759214zM59.8066281 81.2446482c.6987686.80667124 1.7030333 1.32944013 2.8234727 1.32944013 1.4556245 0 2.3871726-.80667125 2.3871726-1.97142152 0-1.22523958-.7861147-1.6279129-1.7318619-2.0614932l-1.4551943-.6724468c-.8300028-.37264944-1.9362431-.98504847-1.9362431-2.44915458C59.8939741 74.00094347 61.0875604 73 62.673989 73c1.1643275 0 2.0958755.53822236 2.6784696 1.18020375l-.3932725.4627211c-.552905-.61151596-1.3243903-1.01507235-2.2851971-1.01507235-1.2658728 0-2.110505.6865757-2.110505 1.7612543 0 1.13560945.9608068 1.5687482 1.6595754 1.8976864l1.4551943.65699333c1.0627823.49318653 2.0089598 1.1047025 2.0089598 2.6134029 0 1.50914196-1.2082157 2.64430987-3.0717421 2.64430987-1.3966767 0-2.4740884-.6119575-3.2305141-1.47867652l.4216708-.4781746z"/>
    </g>
  </g>
</svg>            </div>

            
        </div>

        <div class="header__search" data-show-searchoverlay>
            <i class="material-icons header__searchicon">search</i>
        </div>

    </div>


        <div class="header__nav">
        <nav class="topnav">
    <div class="topnav__scroll">
        <ul class="topnav__list">
                            <li class="topnav__item item--tech">
                    <a href="/tech" class="link ">Tech</a>
                </li>
                            <li class="topnav__item item--primetime">
                    <a href="/primetime" class="link ">Primetime</a>
                </li>
                            <li class="topnav__item item--play">
                    <a href="/play" class="link link--active">Play</a>
                </li>
                            <li class="topnav__item item--smart-living">
                    <a href="/smart-living" class="link ">Smart Living</a>
                </li>
                    </ul>
    </div>
</nav>
    </div>

                                    <div class="header__subnav">
            
    <nav class="topsubnav topsubnav--play">
                        <div class="topsubnav__categories">
            <ul class="navcategories">
                                <li class="navcategories__item">
                    <a href="/play/news" class="navcategories__link ">News</a>
                </li>
                                <li class="navcategories__item">
                    <a href="/play/tests" class="navcategories__link ">Tests</a>
                </li>
                                <li class="navcategories__item">
                    <a href="/play/tipps" class="navcategories__link ">Tipps</a>
                </li>
                                <li class="navcategories__item">
                    <a href="/play/toplisten" class="navcategories__link ">Toplisten</a>
                </li>
                            </ul>
        </div>
        
                        <div class="topsubnav__topics">
            <div class="navtags">
                <div class="navtags__label">Top-Themen</div>
                <ul class="navtags__list">
                                            <li class="navtags__item">
                            <a href="/play/topic/ps4-1996" class="navtag">PS4</a>
                        </li>
                                            <li class="navtags__item">
                            <a href="/play/topic/xbox-one-1994" class="navtag">Xbox One</a>
                        </li>
                                            <li class="navtags__item">
                            <a href="/play/topic/switch-1997" class="navtag">Switch</a>
                        </li>
                                            <li class="navtags__item">
                            <a href="/play/topic/pc-spiele-1998" class="navtag">PC</a>
                        </li>
                                    </ul>
            </div>
        </div>
        
        
        <div class="topsubnav__current">
            <div class="navtags">
                                <div class="navtags__label">Aktuelles</div>
                <ul class="navtags__list">
                                            <li class="navtags__item">
                            <a href="/play/topic/playstation-5-1149" class="navtag navtag--filled">PlayStation 5</a>
                        </li>
                                            <li class="navtags__item">
                            <a href="/play/topic/microsoft-xbox-series-x-1151" class="navtag navtag--filled">Xbox Series X</a>
                        </li>
                                            <li class="navtags__item">
                            <a href="/play/topic/microsoft-xbox-series-s-2642" class="navtag navtag--filled">Xbox Series S</a>
                        </li>
                                    </ul>
                                <div class="navtags__additional">
                    <a href="/topics" class="navtag navtag--filled">Alle Themen</a>
                </div>
            </div>
        </div>

    </nav>

    </div>
    
</header>

                    <div class="sidenav sidenav--hidden">
    <div class="sidenav__overlay" data-hide-sidenav></div>
    <nav class="sidenav__sidebar">
                <div class="sidenav__top">
                                        
            <div class="sidenav__close">
                <i class="material-icons sidenav__closeicon" data-hide-sidenav></i>
            </div>

                        <div class="sidenav__primary">
                <ul class="sidenav-primary">
            <li class="sidenav-primary__item sidenav-primary__item--tech">
            <a href="/tech" class="sidenav-primary__link " data-show-submenu>
                Tech
                <i class="material-icons sidenav-primary__icon"></i>            </a>


                            <div class="sidenav__submenu sidenav__submenu--hidden">
                    <div class="sidenav__top">

                        <div class="sidenav__submenuheading sidenav__submenuheading--tech">
                            <div class="sidenav__back">
                                <i class="material-icons sidenav__backicon" data-hide-submenu></i>
                            </div>
                            Tech
                        </div>

                        
                                                <ul class="sidenav-primary">
                                                <li class="sidenav-primary__item sidenav-primary__item--news">
                            <a href="/tech/news" class="sidenav-primary__link " >
                                News
                            </a>
                        </li>
                                                <li class="sidenav-primary__item sidenav-primary__item--test">
                            <a href="/tech/tests" class="sidenav-primary__link " >
                                Tests
                            </a>
                        </li>
                                                <li class="sidenav-primary__item sidenav-primary__item--tipps">
                            <a href="/tech/tipps" class="sidenav-primary__link " >
                                Tipps
                            </a>
                        </li>
                                                <li class="sidenav-primary__item sidenav-primary__item--toplisten">
                            <a href="/tech/toplisten" class="sidenav-primary__link " >
                                Toplisten
                            </a>
                        </li>
                                                </ul>
                        
                                                                        <div class="sidenav__categoryheading">Top-Themen</div>
                        <div class="sidenav__tags">
                            <ul class="sidenavtaglist">
                                                                <li class="sidenavtaglist__item">
                                    <a href="/tech/topic/smartphones-19" class="sidenavtag">Smartphones</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/tech/topic/apple-326" class="sidenavtag">Apple</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/tech/topic/5g-2425" class="sidenavtag">5G</a>
                                </li>
                                                            </ul>
                        </div>
                        
                                                                        <div class="sidenav__categoryheading">Aktuelles</div>
                        <div class="sidenav__tags">
                            <ul class="sidenavtaglist">
                                                                <li class="sidenavtaglist__item">
                                    <a href="/tech/topic/iphone-12-2621" class="sidenavtag sidenavtag--filled">iPhone 12</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/tech/topic/ios-14-2595" class="sidenavtag sidenavtag--filled">iOS 14</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/tech/topic/android-11-2549" class="sidenavtag sidenavtag--filled">Android 11</a>
                                </li>
                                                            </ul>
                        </div>
                        <div class="sidenav__additional">
                            <a href="/topics" class="sidenavtag sidenavtag--filled">Alle Themen</a>
                        </div>
                    </div>
                                    </div>
            
        </li>
            <li class="sidenav-primary__item sidenav-primary__item--primetime">
            <a href="/primetime" class="sidenav-primary__link " data-show-submenu>
                Primetime
                <i class="material-icons sidenav-primary__icon"></i>            </a>


                            <div class="sidenav__submenu sidenav__submenu--hidden">
                    <div class="sidenav__top">

                        <div class="sidenav__submenuheading sidenav__submenuheading--primetime">
                            <div class="sidenav__back">
                                <i class="material-icons sidenav__backicon" data-hide-submenu></i>
                            </div>
                            Primetime
                        </div>

                        
                                                <ul class="sidenav-primary">
                                                <li class="sidenav-primary__item sidenav-primary__item--news">
                            <a href="/primetime/news" class="sidenav-primary__link " >
                                News
                            </a>
                        </li>
                                                <li class="sidenav-primary__item sidenav-primary__item--reviews">
                            <a href="/primetime/reviews" class="sidenav-primary__link " >
                                Reviews
                            </a>
                        </li>
                                                <li class="sidenav-primary__item sidenav-primary__item--toplisten">
                            <a href="/primetime/toplisten" class="sidenav-primary__link " >
                                Toplisten
                            </a>
                        </li>
                                                </ul>
                        
                                                                        <div class="sidenav__categoryheading">Top-Themen</div>
                        <div class="sidenav__tags">
                            <ul class="sidenavtaglist">
                                                                <li class="sidenavtaglist__item">
                                    <a href="/primetime/topic/netflix-1197" class="sidenavtag">Netflix</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/primetime/topic/disney-2217" class="sidenavtag">Disney+</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/primetime/topic/the-walking-dead-1321" class="sidenavtag">The Walking Dead</a>
                                </li>
                                                            </ul>
                        </div>
                        
                                                                        <div class="sidenav__categoryheading">Aktuelles</div>
                        <div class="sidenav__tags">
                            <ul class="sidenavtaglist">
                                                                <li class="sidenavtaglist__item">
                                    <a href="/primetime/topic/turn-on-tipp-2575" class="sidenavtag sidenavtag--filled">TURN ON Tipp</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/primetime/topic/heimkino-61" class="sidenavtag sidenavtag--filled">Heimkino</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/primetime/topic/mulan-2493" class="sidenavtag sidenavtag--filled">Mulan</a>
                                </li>
                                                            </ul>
                        </div>
                        <div class="sidenav__additional">
                            <a href="/topics" class="sidenavtag sidenavtag--filled">Alle Themen</a>
                        </div>
                    </div>
                                    </div>
            
        </li>
            <li class="sidenav-primary__item sidenav-primary__item--play">
            <a href="/play" class="sidenav-primary__link  sidenav-primary__link--active" data-show-submenu>
                Play
                <i class="material-icons sidenav-primary__icon"></i>            </a>


                            <div class="sidenav__submenu sidenav__submenu--hidden">
                    <div class="sidenav__top">

                        <div class="sidenav__submenuheading sidenav__submenuheading--play">
                            <div class="sidenav__back">
                                <i class="material-icons sidenav__backicon" data-hide-submenu></i>
                            </div>
                            Play
                        </div>

                        
                                                <ul class="sidenav-primary">
                                                <li class="sidenav-primary__item sidenav-primary__item--news">
                            <a href="/play/news" class="sidenav-primary__link " >
                                News
                            </a>
                        </li>
                                                <li class="sidenav-primary__item sidenav-primary__item--tests">
                            <a href="/play/tests" class="sidenav-primary__link " >
                                Tests
                            </a>
                        </li>
                                                <li class="sidenav-primary__item sidenav-primary__item--tipps">
                            <a href="/play/tipps" class="sidenav-primary__link " >
                                Tipps
                            </a>
                        </li>
                                                <li class="sidenav-primary__item sidenav-primary__item--toplisten">
                            <a href="/play/toplisten" class="sidenav-primary__link " >
                                Toplisten
                            </a>
                        </li>
                                                </ul>
                        
                                                                        <div class="sidenav__categoryheading">Top-Themen</div>
                        <div class="sidenav__tags">
                            <ul class="sidenavtaglist">
                                                                <li class="sidenavtaglist__item">
                                    <a href="/play/topic/ps4-1996" class="sidenavtag">PS4</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/play/topic/xbox-one-1994" class="sidenavtag">Xbox One</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/play/topic/switch-1997" class="sidenavtag">Switch</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/play/topic/pc-spiele-1998" class="sidenavtag">PC</a>
                                </li>
                                                            </ul>
                        </div>
                        
                                                                        <div class="sidenav__categoryheading">Aktuelles</div>
                        <div class="sidenav__tags">
                            <ul class="sidenavtaglist">
                                                                <li class="sidenavtaglist__item">
                                    <a href="/play/topic/playstation-5-1149" class="sidenavtag sidenavtag--filled">PlayStation 5</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/play/topic/microsoft-xbox-series-x-1151" class="sidenavtag sidenavtag--filled">Xbox Series X</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/play/topic/microsoft-xbox-series-s-2642" class="sidenavtag sidenavtag--filled">Xbox Series S</a>
                                </li>
                                                            </ul>
                        </div>
                        <div class="sidenav__additional">
                            <a href="/topics" class="sidenavtag sidenavtag--filled">Alle Themen</a>
                        </div>
                    </div>
                                    </div>
            
        </li>
            <li class="sidenav-primary__item sidenav-primary__item--smart-living">
            <a href="/smart-living" class="sidenav-primary__link " data-show-submenu>
                Smart Living
                <i class="material-icons sidenav-primary__icon"></i>            </a>


                            <div class="sidenav__submenu sidenav__submenu--hidden">
                    <div class="sidenav__top">

                        <div class="sidenav__submenuheading sidenav__submenuheading--smart-living">
                            <div class="sidenav__back">
                                <i class="material-icons sidenav__backicon" data-hide-submenu></i>
                            </div>
                            Smart Living
                        </div>

                        
                                                <ul class="sidenav-primary">
                                                <li class="sidenav-primary__item sidenav-primary__item--news">
                            <a href="/smart-living/news" class="sidenav-primary__link " >
                                News
                            </a>
                        </li>
                                                <li class="sidenav-primary__item sidenav-primary__item--how-to">
                            <a href="/smart-living/how-to" class="sidenav-primary__link " >
                                How-to
                            </a>
                        </li>
                                                <li class="sidenav-primary__item sidenav-primary__item--toplisten">
                            <a href="/smart-living/toplisten" class="sidenav-primary__link " >
                                Toplisten
                            </a>
                        </li>
                                                </ul>
                        
                                                                        <div class="sidenav__categoryheading">Top-Themen</div>
                        <div class="sidenav__tags">
                            <ul class="sidenavtaglist">
                                                                <li class="sidenavtaglist__item">
                                    <a href="/smart-living/topic/health-gadgets-81" class="sidenavtag">Health</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/smart-living/topic/fitness-1420" class="sidenavtag">Fitness-Gadgets</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/smart-living/topic/weisse-ware-2275" class="sidenavtag">Weiße Ware</a>
                                </li>
                                                            </ul>
                        </div>
                        
                                                                        <div class="sidenav__categoryheading">Aktuelles</div>
                        <div class="sidenav__tags">
                            <ul class="sidenavtaglist">
                                                                <li class="sidenavtaglist__item">
                                    <a href="/smart-living/topic/beleuchtung-1365" class="sidenavtag sidenavtag--filled">Smarte Beleuchtung</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/smart-living/topic/waschen-1378" class="sidenavtag sidenavtag--filled">Waschmaschinen</a>
                                </li>
                                                                <li class="sidenavtaglist__item">
                                    <a href="/smart-living/topic/energie-heizen-1360" class="sidenavtag sidenavtag--filled">Energie &amp; Heizen</a>
                                </li>
                                                            </ul>
                        </div>
                        <div class="sidenav__additional">
                            <a href="/topics" class="sidenavtag sidenavtag--filled">Alle Themen</a>
                        </div>
                    </div>
                                    </div>
            
        </li>
    </ul>            </div>
                    </div>

                <div class="sidenav__secondary">
            <ul class="sidenav-secondary">
            <li class="sidenav-secondary__item">
            <a href="/ueber-uns" class="sidenav-secondary__link">
                Über uns
            </a>
        </li>
            <li class="sidenav-secondary__item">
            <a href="/team" class="sidenav-secondary__link">
                Team
            </a>
        </li>
            <li class="sidenav-secondary__item">
            <a href="/kontakt" class="sidenav-secondary__link">
                Kontakt
            </a>
        </li>
            <li class="sidenav-secondary__item">
            <a href="/impressum" class="sidenav-secondary__link">
                Impressum
            </a>
        </li>
            <li class="sidenav-secondary__item">
            <a href="/datenschutz" class="sidenav-secondary__link">
                Datenschutz
            </a>
        </li>
            <li class="sidenav-secondary__item">
            <a href="/agb" class="sidenav-secondary__link">
                AGB
            </a>
        </li>
    </ul>        </div>
        
        
                <div class="sidenav__social">
                <div class="sociallist sociallist--header"  itemscope itemtype="http://schema.org/Organization" >
    <link itemprop="url" href="https://www.turn-on.de/">            <div class="sociallist__item">
            <a itemprop="sameAs"  href="https://www.facebook.com/TURNONplay/" class="sociallist__link" target="_blank">
                <span class="socicon socicon-facebook"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a itemprop="sameAs"  href="https://www.instagram.com/turnonde/" class="sociallist__link" target="_blank">
                <span class="socicon socicon-instagram"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a itemprop="sameAs"  href="https://twitter.com/TurnOn" class="sociallist__link" target="_blank">
                <span class="socicon socicon-twitter"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a itemprop="sameAs"  href="https://www.youtube.com/c/turnon" class="sociallist__link" target="_blank">
                <span class="socicon socicon-youtube"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a itemprop="sameAs"  href="https://www.turn-on.de/feed/rss" class="sociallist__link" target="_blank">
                <span class="socicon socicon-rss"></span>
            </a>
        </div>
    </div>        </div>
        
    </nav>
</div>
        
            <div class="after-nav"></div>
    <div class="article-ads">
        <div id="ad-slot-1">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-slot-1');
                });
            </script>
        </div>
    </div>
    <div class="section">
        <div class="container">
            <main class="article article--play">
                <article>
                    <header class="article__header">
                        <div class="article__meta">
                            
    
    
<div class="metabar">
    <div class="metabar__breadcrumb">
            <a href="/play" class="metabar__tag breadcrumbs__tag__fw " >PLAY</a>
                    <a href="/play/topic/playstation-5-1149" class="breadcrumbs__tag  breadcrumbs__tag__fw ">PlayStation 5</a>
                            <span class="breadcrumbs__tag">news</span>
                </div>
    <div class="list article_list">
                 <div class="metabar__item metabar__item--time">
    <span>veröffentlicht </span><span>vor 9 Minuten</span><span>, <i class="material-icons metabar__icon">timer</i>3 min</span></div>
     </div>
</div>
                        </div>

                        
                        <h1 class="article__title">Werbeclip von Burger King: Klingt so die PlayStation 5 beim Start?</h1>

                        <div class="article__subtitle"></div>
                    </header>

                    <div class="content">
                        <div class="content__main">
                                                            <div class="article__image">
                                            <div class="aspectimage">
                    <div class="aspectimage__background"
                 data-default="https://www.turn-on.de/media/cache/article_images/media/cms/2020/06/ps5.jpg?763189"
                 data-tablet="https://www.turn-on.de/media/cache/article_images_tablet/media/cms/2020/06/ps5.jpg?763189"
                 data-mobile="https://www.turn-on.de/media/cache/article_images_mobile/media/cms/2020/06/ps5.jpg?763189"
            ></div>
                <picture class="aspectimage__imagecontainer">
            <!-- Hack for IE9 -->
            <!--[if IE 9]>
            <video style="display: none;"><![endif]-->
            <source srcset="https://www.turn-on.de/media/cache/article_images/media/cms/2020/06/ps5.jpg?763189" media="(min-width: 992px)">
            <source srcset="https://www.turn-on.de/media/cache/article_images_tablet/media/cms/2020/06/ps5.jpg?763189"
                    media="(min-width: 768px)">
            <source srcset="https://www.turn-on.de/media/cache/article_images_mobile/media/cms/2020/06/ps5.jpg?763189"
                    media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            <img src="https://www.turn-on.de/media/cache/article_images/media/cms/2020/06/ps5.jpg?763189"
                 srcset="https://www.turn-on.de/media/cache/article_images/media/cms/2020/06/ps5.jpg?763189"
                 alt="playstation-5"
                 title="Weiß und fettig?"                 class="aspectimage__image">
        </picture>
    </div>
    <div class="image-caption">
                                Weiß und fettig?
                            <span class="copyright">
                                    Bild: © YouTube/PlayStation 2020
                            </span>
            </div>
                                </div>
                            
                            <div class="article__wrapper">
                                <div class="author-thumb">
        <a href="/team/wolf-speer-4" class="author-thumb-link">
                                            <div class="author-image">
            <img src="https://www.turn-on.de/media/cache/author_thumb/media/products/200515-to-profilfotos-redakteure-wolf-5ec52ba928214.jpg" alt="">
        </div>
        <div class="author-meta">
                                        <span class="author">Wolf Speer</span>
            
                                        <span class="author-text">Hält ein Leben ohne Horrorfilme für möglich, aber sinnlos.</span>
                    </div>
    </a>
    </div>
                                <div class="article__content">
                                    

                                    <div class="article-ads ad-slot-2">
                                        <div id="ad-slot-2">
                                            <script>
                                                googletag.cmd.push(function() {
                                                    googletag.display('ad-slot-2');
                                                });
                                            </script>
                                        </div>
                                    </div>
                                    <p>Hat eine Fast-Food-Kette gerade den Startsound der PlayStation 5 verraten? Ein kurzer Werbeclip von Burger King lässt uns aufhorchen.</p>
<p>Okay, ganz ehrlich: Wahrscheinlich wird ein traditionsbewusster japanischer Milliardenkonzern wie Sony den Startsound seiner neuen Konsole nicht über eine Imbisskette von zweifelhaftem Ruf vorstellen. Ausgeschlossen ist es allerdings auch nicht. Also spitz' die Ohren und hör' genau hin: Klingt so die PlayStation 5 beim Start?</p>
<div class="article__boxcontainer" style="text-align: center">
    <div class="tweets">
            <div id="embed-twitter-1315790757320564736" class="embed-twitter" data-id="1315790757320564736"></div>
    </div></div>

<h2><a id="eine-playstation-5-zu-jedem-burger" class="header_tag"></a>Eine PlayStation 5 zu jedem Burger?</h2>
<p>Ziemlich sicher wird Burger King demnächst eine Promo-Aktion in Zusammenarbeit mit Sony starten, bei der hungrige Gaming-Fans eine PlayStation 5 gewinnen können. Konkurrent Microsoft macht Ähnliches mit Taco Bell schon seit Jahren, zumindest in den USA.</p>
<p>Da drängt sich natürlich die Frage auf, ob solche Werbe-Aktionen auch in Deutschland geplant sind. Gibt's demnächst eine PlayStation 5 zu jedem Whopper gratis mit dazu? Oder wenigstens ein PS5-Spiel? Wahrscheinlich nicht. Burger King verzeichnet erst seit rund zwei Jahren wieder mehr Besucher, nachdem die Zahlen vor einiger Zeit <a class="external-link" href="https://www.statista.com/statistics/266462/burger-king-revenue/" target="_blank" rel="noopener">stark eingebrochen sind</a>.</p>
<h2><a id="im-november-wissen-wir-mehr" class="header_tag"></a>Im November wissen wir mehr</h2>
<p>Ob die PlayStation 5 beim Start wirklich so klingt wie in dem (leicht unheimlichen) Werbevideo, wissen wir spätestens im November. Am 15.11. kommt Sonys neue Konsole <span>in den USA, Kanada, Mexiko, Australien, Südkorea und natürlich Japan raus. Am 19. November ist sie dann auch endlich in Deutschland erhältlich.</span></p>

                                </div>
                            </div>

                            <div class="article__boxcontainer">
                                                                    <turnon-ratebox endpoint="/abstimmung/607396/"
                                                    :articleid="607396"
                                                    :positive="0"
                                                    :negative="0"
                                                    :total-comments="'0'"
                                                    :articleurl="'https://www.turn-on.de/play/news/werbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396'">
                                    </turnon-ratebox>
                                                            </div>

                            
                            
                            
                                <div class="article__boxcontainer">
    <div class="disqus_container user-comments">
        <a id="user-comments"></a>
        <div class="view_comment_button">
            <span class="disqus-comment-count to-button comment" id="view_comment" data-total-comments="0" data-button-text="anzeigen" title="Kommentare anzeigen">
                                    Kommentar schreiben
                            </span>
        </div>

        <div class="disqus_thread_container">
            <div id="disqus_thread" data-article-url="https://www.turn-on.de/play/news/werbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396" data-article-id="607396" data-disqus-embed="https://turn-on-live.disqus.com/embed.js"></div>
            <script>
                var disqus_thread_selector = document.getElementById("disqus_thread");
                var disqus_url = disqus_thread_selector.getAttribute("data-article-url");
                var disqus_identifier = disqus_thread_selector.getAttribute("data-article-id");
            </script>
        </div>
    </div>
</div>
                            
                            <div class="article__boxcontainer">
                                                                    <aside class="sharebar">
    <ul class="sharebar__list">
        <li class="sharebar__item">
            <a data-popup href="http://www.facebook.com/sharer.php?u=https://www.turn-on.de/play/news/werbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396" class="sharebar__link sharebar__link--facebook" target="_blank">
                <span class="socicon socicon-facebook sharebar__icon"></span>
            </a>
        </li>
        <li class="sharebar__item">
            <a data-popup href="https://twitter.com/share?url=https://www.turn-on.de/play/news/werbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396&text=Werbeclip%20von%20Burger%20King%3A%20Klingt%20so%20die%20PlayStation%205%20beim%20Start%3F&hashtags=turnon" class="sharebar__link sharebar__link--twitter" target="_blank">
                <span class="socicon socicon-twitter sharebar__icon"></span>
            </a>
        </li>
        <li class="sharebar__item hide-mobile hide-tablet">
            <a data-popup href="https://plus.google.com/share?url=https://www.turn-on.de/play/news/werbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396" class="sharebar__link sharebar__link--google" target="_blank">
                <span class="socicon socicon-google sharebar__icon"></span>
            </a>
        </li>
        <li class="sharebar__item">
            <a data-popup href="http://pinterest.com/pin/create/button/?url=https://www.turn-on.de/play/news/werbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396&media=https://www.turn-on.de/media/cms/2020/06/ps5.jpg&description=Hallo%2C%20dieser%20Artikel%20von%20TURN%20ON%20-%20Das%20Saturn-Magazin%20k%C3%B6nnte%20Dich%20interessieren.%20https%3A%2F%2Fwww.turn-on.de%2Fplay%2Fnews%2Fwerbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396" class="sharebar__link sharebar__link--pinterest" target="_blank">
                <span class="socicon socicon-pinterest sharebar__icon"></span>
            </a>
        </li>
        <li class="sharebar__item hide-xl hide-desktop">
            <a href="WhatsApp://send?text=Hallo%2C%20dieser%20Artikel%20von%20TURN%20ON%20-%20Das%20Saturn-Magazin%20k%C3%B6nnte%20Dich%20interessieren%3Ahttps%3A%2F%2Fwww.turn-on.de%2Fplay%2Fnews%2Fwerbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396" class="sharebar__link sharebar__link--whatsapp">
                <span class="socicon socicon-whatsapp sharebar__icon"></span>
            </a>
        </li>
        <li class="sharebar__item">
            <a href="mailto:?subject=Werbeclip%20von%20Burger%20King%3A%20Klingt%20so%20die%20PlayStation%205%20beim%20Start%3F&body=Hallo%2C%20dieser%20Artikel%20von%20TURN%20ON%20-%20Das%20Saturn-Magazin%20k%C3%B6nnte%20Dich%20interessieren.%20https%3A%2F%2Fwww.turn-on.de%2Fplay%2Fnews%2Fwerbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396" class="sharebar__link sharebar__link--mail">
                <span class="socicon socicon-mail sharebar__icon"></span>
            </a>
        </li>
    </ul>
</aside>
                                                            </div>

                            

                            <div class="article__boxcontainer">
                                <div class="smallheading">Relevante Themen: </div>
                                    
<ul class="tags">
    
                            
        <li class="tags__item">
            <a href="/play/topic/playstation-1996" class="tag">PlayStation</a>
        </li>
    
                            
        <li class="tags__item">
            <a href="/play/topic/playstation-5-1149" class="main_tag">PlayStation 5</a>
        </li>
    </ul>
                                                                    <div id="newsletter-update">
                                        <div class="update-icon"></div>

                                                                                
	

        <div class="newsletterbox animate to-fade-in">
        <div data-query-newsletterid="55cc9e09052fb5d28c059439" data-query-keywords="PlayStation,PlayStation 5" data-query-vertical="play" class="cf-newsletter-widget"></div>
        <script src="//widgets.contentfleet.com/newsletter/dist/js/newsletter.plugin.min.js"></script>
    </div>
                                    </div>
                                                            </div>

                            <div class="article-ads">
                                <div id="ad-slot-4">
                                    <script>
                                        googletag.cmd.push(function() {
                                            googletag.display('ad-slot-4');
                                        });
                                    </script>
                                </div>
                            </div>

                            <div class="article__boxcontainer">
                                <div class="related-article-slider postboxtabs postboxtabs--play">
    <div class="postbox__header">
        <h4 class="postbox__title">Neueste Artikel zum Thema <span class="play">PlayStation 5</span></h4>
    </div>
    <div class="postboxtabs__tabs">
        <div class="postboxtabs__tab">
            <div class="postboxtabs__grid">
                <div class="postboxtabs__content">
                    <div class="swiper-container">
                                                    <ul class="contentbox-grid swiper-wrapper">
                                                                    <li class="contentbox-grid__item swiper-slide">
                                                <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/neues-ps5-gameplay-zeigt-wie-die-konsole-ladezeiten-rasiert-607165" class="contentbox__titlelink">Neues PS5-Gameplay zeigt, wie die Konsole Ladezeiten rasiert</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 18 Stunden</div>        <a href="/team/jasmin-deiter-137" class="metabar__item metabar__item--author metabar__item--play">Jasmin Deiter</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="607165">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">5</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/neues-ps5-gameplay-zeigt-wie-die-konsole-ladezeiten-rasiert-607165" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/06/ps5-playstation-5.jpg')">
                                   <div class="contentbox__playbutton">
                        <div class="playbutton">
    <i class="material-icons playbutton__icon"></i>
</div>
                    </div>
                           </a>
            </div>
                                    </li>

                                                                                                        <li class="contentbox-grid__item swiper-slide">
                                                <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/ps4-spiele-die-auf-ps5-nicht-laufen-koennten-spaeter-kompatibel-werden-607215" class="contentbox__titlelink">PS4-Spiele, die auf PS5 nicht laufen, könnten später kompatibel werden</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 19 Stunden</div>        <a href="/team/jasmin-deiter-137" class="metabar__item metabar__item--author metabar__item--play">Jasmin Deiter</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="607215">
    </button>

        </div>

                                        <a href="/play/news/ps4-spiele-die-auf-ps5-nicht-laufen-koennten-spaeter-kompatibel-werden-607215" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/dwvr.jpg')">
                          </a>
            </div>
                                    </li>

                                                                                                        <li class="contentbox-grid__item swiper-slide">
                                                <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/pech-gehabt-sony-verraet-welche-spiele-nicht-auf-der-ps5-laufen-607077" class="contentbox__titlelink">Pech gehabt: Sony verrät, welche Spiele nicht auf der PS5 laufen</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 23 Stunden</div>        <a href="/team/jasmin-deiter-137" class="metabar__item metabar__item--author metabar__item--play">Jasmin Deiter</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="607077">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">918</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/pech-gehabt-sony-verraet-welche-spiele-nicht-auf-der-ps5-laufen-607077" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/06/ps5-playstation-5-liegend.jpg')">
                          </a>
            </div>
                                    </li>

                                                                                                        <li class="contentbox-grid__item swiper-slide">
                                                <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/ps5-unterstuetzt-nvme-ssds-als-speichererweiterung-606987" class="contentbox__titlelink">PS5 unterstützt NVMe-SSDs als Speichererweiterung</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 3 Tagen</div>        <a href="/team/michael-brandt-116" class="metabar__item metabar__item--author metabar__item--play">Michael Brandt</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="606987">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">8</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/ps5-unterstuetzt-nvme-ssds-als-speichererweiterung-606987" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/PS5-nvme-ssd-slot.jpg')">
                          </a>
            </div>
                                    </li>

                                                                                                        <li class="contentbox-grid__item swiper-slide">
                                                <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/astros-playroom-entwickler-enthuellt-spielzeit-des-ps5-exclusives-606608" class="contentbox__titlelink">&quot;Astro&#039;s Playroom&quot;: Entwickler enthüllt Spielzeit des PS5-Exclusives</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 4 Tagen</div>        <a href="/team/jasmin-deiter-137" class="metabar__item metabar__item--author metabar__item--play">Jasmin Deiter</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="606608">
    </button>

        </div>

                                        <a href="/play/news/astros-playroom-entwickler-enthuellt-spielzeit-des-ps5-exclusives-606608" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/astros-playroom-spielzeit-genannt.jpg')">
                          </a>
            </div>
                                    </li>

                                                                                                        <li class="contentbox-grid__item swiper-slide">
                                                <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/ps5-im-teardown-video-zeigt-die-next-gen-konsole-von-innen-606520" class="contentbox__titlelink">PS5 im Teardown: Video zeigt die Next-Gen-Konsole von innen</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 5 Tagen</div>        <a href="/team/jasmin-deiter-137" class="metabar__item metabar__item--author metabar__item--play">Jasmin Deiter</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="606520">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">6</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/ps5-im-teardown-video-zeigt-die-next-gen-konsole-von-innen-606520" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/06/ps5-playstation-5-liegend.jpg')">
                                   <div class="contentbox__playbutton">
                        <div class="playbutton">
    <i class="material-icons playbutton__icon"></i>
</div>
                    </div>
                           </a>
            </div>
                                    </li>

                                                                                                        <li class="contentbox-grid__item swiper-slide">
                                                <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/spinnen-traum-video-von-ps5-im-spider-man-miles-morales-design-606142" class="contentbox__titlelink">Spinnen-Traum: Video von PS5 im &quot;Spider-Man: Miles Morales&quot;-Design</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 6 Tagen</div>        <a href="/team/meru-klee-56" class="metabar__item metabar__item--author metabar__item--play">Meru Klee</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="606142">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">8</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/spinnen-traum-video-von-ps5-im-spider-man-miles-morales-design-606142" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/ps5-letsgodigital-concept-spider-man.jpg')">
                                   <div class="contentbox__playbutton">
                        <div class="playbutton">
    <i class="material-icons playbutton__icon"></i>
</div>
                    </div>
                           </a>
            </div>
                                    </li>

                                                                                                        <li class="contentbox-grid__item swiper-slide">
                                                <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/ps5-hands-on-berichte-aus-japan-die-konsole-ist-kaum-hoerbar-leise-605874" class="contentbox__titlelink">PS5-Hands-on-Berichte aus Japan: Die Konsole ist &quot;kaum hörbar leise&quot;</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">05.10.2020</div>        <a href="/team/meru-klee-56" class="metabar__item metabar__item--author metabar__item--play">Meru Klee</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="605874">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">6</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/ps5-hands-on-berichte-aus-japan-die-konsole-ist-kaum-hoerbar-leise-605874" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/ps5-controller-dualsense-4gamer.jpg')">
                          </a>
            </div>
                                    </li>

                                                                                                        <li class="contentbox-grid__item swiper-slide">
                                                <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/ps4-speicherstaende-sind-offenbar-schwer-auf-ps5-uebertragbar-605198" class="contentbox__titlelink">PS4-Speicherstände sind offenbar schwer auf PS5 übertragbar</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">01.10.2020</div>        <a href="/team/david-albus-67" class="metabar__item metabar__item--author metabar__item--play">David Albus</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="605198">
    </button>

        </div>

                                        <a href="/play/news/ps4-speicherstaende-sind-offenbar-schwer-auf-ps5-uebertragbar-605198" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2018/09/spider-man-ps4-yuri-screenshot.jpg')">
                          </a>
            </div>
                                    </li>

                                                                                                        <li class="contentbox-grid__item swiper-slide">
                                                <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/returnal-neue-gameplay-infos-zum-ps5-exklusiven-shooter-605014" class="contentbox__titlelink">&quot;Returnal&quot;: Neue Gameplay-Infos zum PS5-exklusiven Shooter</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">01.10.2020</div>        <a href="/team/david-albus-67" class="metabar__item metabar__item--author metabar__item--play">David Albus</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="605014">
    </button>

        </div>

                                        <a href="/play/news/returnal-neue-gameplay-infos-zum-ps5-exklusiven-shooter-605014" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/returnal-kampf.jpg')">
                          </a>
            </div>
                                    </li>

                                                                            <li class="contentbox-grid__item swiper-slide">
                                            <a href="/play/topic/playstation-5-1149" class="contentbox__link">
    <div class="contentbox contentbox--playstation-5">
        <div class="contentbox contentbox-grid--end-slider">
            <div class="contentbox__content">
                <h4 class="contentbox__title">
                    Alle Artikel zum Thema PlayStation 5
                </h4>
            </div>
        </div>
    </div>
</a>                                        </li>
                                                                                                </ul>
                                                <div class="swiper-button-next"></div>
                        <div class="swiper-button-prev"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <noscript>
        <div class="noscript-content">
                            <ul class="contentbox-grid">
                                            <li class="contentbox-grid__item contentbox-grid__item--third">
                                    <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/neues-ps5-gameplay-zeigt-wie-die-konsole-ladezeiten-rasiert-607165" class="contentbox__titlelink">Neues PS5-Gameplay zeigt, wie die Konsole Ladezeiten rasiert</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 18 Stunden</div>        <a href="/team/jasmin-deiter-137" class="metabar__item metabar__item--author metabar__item--play">Jasmin Deiter</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="607165">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">5</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/neues-ps5-gameplay-zeigt-wie-die-konsole-ladezeiten-rasiert-607165" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/06/ps5-playstation-5.jpg')">
                                   <div class="contentbox__playbutton">
                        <div class="playbutton">
    <i class="material-icons playbutton__icon"></i>
</div>
                    </div>
                           </a>
            </div>
                        </li>

                                                                    <li class="contentbox-grid__item contentbox-grid__item--third">
                                    <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/ps4-spiele-die-auf-ps5-nicht-laufen-koennten-spaeter-kompatibel-werden-607215" class="contentbox__titlelink">PS4-Spiele, die auf PS5 nicht laufen, könnten später kompatibel werden</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 19 Stunden</div>        <a href="/team/jasmin-deiter-137" class="metabar__item metabar__item--author metabar__item--play">Jasmin Deiter</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="607215">
    </button>

        </div>

                                        <a href="/play/news/ps4-spiele-die-auf-ps5-nicht-laufen-koennten-spaeter-kompatibel-werden-607215" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/dwvr.jpg')">
                          </a>
            </div>
                        </li>

                                                                    <li class="contentbox-grid__item contentbox-grid__item--third">
                                    <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/pech-gehabt-sony-verraet-welche-spiele-nicht-auf-der-ps5-laufen-607077" class="contentbox__titlelink">Pech gehabt: Sony verrät, welche Spiele nicht auf der PS5 laufen</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 23 Stunden</div>        <a href="/team/jasmin-deiter-137" class="metabar__item metabar__item--author metabar__item--play">Jasmin Deiter</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="607077">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">918</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/pech-gehabt-sony-verraet-welche-spiele-nicht-auf-der-ps5-laufen-607077" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/06/ps5-playstation-5-liegend.jpg')">
                          </a>
            </div>
                        </li>

                                                                    <li class="contentbox-grid__item contentbox-grid__item--third">
                                    <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/ps5-unterstuetzt-nvme-ssds-als-speichererweiterung-606987" class="contentbox__titlelink">PS5 unterstützt NVMe-SSDs als Speichererweiterung</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 3 Tagen</div>        <a href="/team/michael-brandt-116" class="metabar__item metabar__item--author metabar__item--play">Michael Brandt</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="606987">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">8</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/ps5-unterstuetzt-nvme-ssds-als-speichererweiterung-606987" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/PS5-nvme-ssd-slot.jpg')">
                          </a>
            </div>
                        </li>

                                                                    <li class="contentbox-grid__item contentbox-grid__item--third">
                                    <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/astros-playroom-entwickler-enthuellt-spielzeit-des-ps5-exclusives-606608" class="contentbox__titlelink">&quot;Astro&#039;s Playroom&quot;: Entwickler enthüllt Spielzeit des PS5-Exclusives</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 4 Tagen</div>        <a href="/team/jasmin-deiter-137" class="metabar__item metabar__item--author metabar__item--play">Jasmin Deiter</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="606608">
    </button>

        </div>

                                        <a href="/play/news/astros-playroom-entwickler-enthuellt-spielzeit-des-ps5-exclusives-606608" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/astros-playroom-spielzeit-genannt.jpg')">
                          </a>
            </div>
                        </li>

                                                                    <li class="contentbox-grid__item contentbox-grid__item--third">
                                    <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/ps5-im-teardown-video-zeigt-die-next-gen-konsole-von-innen-606520" class="contentbox__titlelink">PS5 im Teardown: Video zeigt die Next-Gen-Konsole von innen</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 5 Tagen</div>        <a href="/team/jasmin-deiter-137" class="metabar__item metabar__item--author metabar__item--play">Jasmin Deiter</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="606520">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">6</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/ps5-im-teardown-video-zeigt-die-next-gen-konsole-von-innen-606520" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/06/ps5-playstation-5-liegend.jpg')">
                                   <div class="contentbox__playbutton">
                        <div class="playbutton">
    <i class="material-icons playbutton__icon"></i>
</div>
                    </div>
                           </a>
            </div>
                        </li>

                                                                    <li class="contentbox-grid__item contentbox-grid__item--third">
                                    <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/spinnen-traum-video-von-ps5-im-spider-man-miles-morales-design-606142" class="contentbox__titlelink">Spinnen-Traum: Video von PS5 im &quot;Spider-Man: Miles Morales&quot;-Design</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">vor 6 Tagen</div>        <a href="/team/meru-klee-56" class="metabar__item metabar__item--author metabar__item--play">Meru Klee</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="606142">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">8</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/spinnen-traum-video-von-ps5-im-spider-man-miles-morales-design-606142" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/ps5-letsgodigital-concept-spider-man.jpg')">
                                   <div class="contentbox__playbutton">
                        <div class="playbutton">
    <i class="material-icons playbutton__icon"></i>
</div>
                    </div>
                           </a>
            </div>
                        </li>

                                                                    <li class="contentbox-grid__item contentbox-grid__item--third">
                                    <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/ps5-hands-on-berichte-aus-japan-die-konsole-ist-kaum-hoerbar-leise-605874" class="contentbox__titlelink">PS5-Hands-on-Berichte aus Japan: Die Konsole ist &quot;kaum hörbar leise&quot;</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">05.10.2020</div>        <a href="/team/meru-klee-56" class="metabar__item metabar__item--author metabar__item--play">Meru Klee</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="605874">
            <span class="ratebox">
			            <span class="ratebox__button">
            <i class="material-icons ratebox__icon">thumb_up</i>
            </span>
            <span class="engagement__count total-votes">6</span>
            		</span>
    </button>

        </div>

                                        <a href="/play/news/ps5-hands-on-berichte-aus-japan-die-konsole-ist-kaum-hoerbar-leise-605874" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/ps5-controller-dualsense-4gamer.jpg')">
                          </a>
            </div>
                        </li>

                                                                    <li class="contentbox-grid__item contentbox-grid__item--third">
                                    <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/ps4-speicherstaende-sind-offenbar-schwer-auf-ps5-uebertragbar-605198" class="contentbox__titlelink">PS4-Speicherstände sind offenbar schwer auf PS5 übertragbar</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">01.10.2020</div>        <a href="/team/david-albus-67" class="metabar__item metabar__item--author metabar__item--play">David Albus</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="605198">
    </button>

        </div>

                                        <a href="/play/news/ps4-speicherstaende-sind-offenbar-schwer-auf-ps5-uebertragbar-605198" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2018/09/spider-man-ps4-yuri-screenshot.jpg')">
                          </a>
            </div>
                        </li>

                                                                    <li class="contentbox-grid__item contentbox-grid__item--third">
                                    <div class="contentbox contentbox--play">
        <div class="contentbox__content">
            <h4 class="contentbox__title">
                <a href="/play/news/returnal-neue-gameplay-infos-zum-ps5-exklusiven-shooter-605014" class="contentbox__titlelink">&quot;Returnal&quot;: Neue Gameplay-Infos zum PS5-exklusiven Shooter</a>
            </h4>
            <div class="contentbox__meta">
                <div class="metabar">
    <div class="list">
        <div class="metabar__item metabar__item--type">News,</div>                <div class="metabar__item metabar__item--time">01.10.2020</div>        <a href="/team/david-albus-67" class="metabar__item metabar__item--author metabar__item--play">David Albus</a>    </div>
</div>            </div>
            <button type="button" class="engagement-tag" data-article-id="605014">
    </button>

        </div>

                                        <a href="/play/news/returnal-neue-gameplay-infos-zum-ps5-exklusiven-shooter-605014" class="contentbox__image"
               style="background-image: url('https://www.turn-on.de/media/cache/third_col/media/cms/2020/10/returnal-kampf.jpg')">
                          </a>
            </div>
                        </li>

                                                    <li class="contentbox-grid__item contentbox-grid__item--third">
                                <a href="/play/topic/playstation-5-1149" class="contentbox__link">
    <div class="contentbox contentbox--playstation-5">
        <div class="contentbox contentbox-grid--end-slider">
            <div class="contentbox__content">
                <h4 class="contentbox__title">
                    Alle Artikel zum Thema PlayStation 5
                </h4>
            </div>
        </div>
    </div>
</a>                            </li>
                                                            </ul>
                    </div>
    </noscript>
</div>
                            </div>

                            <div class="article__boxcontainer">
                                                            </div>
                        </div>
                    </div>
                </article>
            </main>
        </div>
    </div>


                        <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.turn-on.de/play/news/werbeclip-von-burger-king-klingt-so-die-playstation-5-beim-start-607396"
  },
  "headline": "Werbeclip von Burger King: Klingt so die PlayStation 5 beim Start?",

        "image": [
           {
            "@type": "ImageObject",
            "url": "https://www.turn-on.de/media/cms/2020/06/ps5.jpg",
            "height": 1080,
            "width": 1920                    }
                   ],
  
  "datePublished": "2020-10-13T10:00:49+02:00",
  "dateModified": "2020-10-13T10:00:49+02:00",
  "author": {
    "@type": "Person",
    "name": "Wolf Speer"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Turn On",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.turn-on.de/media/turn-on-logo.png"
    }
  }
}

</script>
            
                <footer class="footer">
        <a href="/" class="footer__logo">
        <div class="footer__turnon">
            <svg height="60" width="251" viewBox="0 0 251 60" xmlns="http://www.w3.org/2000/svg" class="svg-turnon svg-turnon--white">
  <g fill="none" fill-rule="evenodd">
    <path d="M192.670302 44.5349164c0 4.332899-2.300648 4.9130504-3.50706 4.9130504-2.086618 0-3.500179-1.7225613-3.500179-4.9130504l.001377-29.4204937c0-4.3315225 2.301336-4.911674 3.508437-4.911674 2.08593 0 3.498802 1.7218731 3.498802 4.911674l-.001377 29.4204937zM189.172877.2727299c-9.523982 0-15.678543 5.2798603-15.678543 13.4625427v32.1794822c0 8.1826824 6.152497 13.463919 15.668908 13.463919 9.523982 0 15.677854-5.2812366 15.677854-13.463919V13.7352726c0-8.1826824-6.151808-13.4625427-15.668219-13.4625427zm61.061116 1.07427816V58.3553224l-15.836828-.0061938-9.425569-40.9423161h-.306249l.980684 40.9485099h-12.156342V1.34700806h15.997867l9.259025 40.78678314h.304184l-.63452-40.78678314h11.817748zm-97.234904 0V58.3553224l-15.836828-.0061938-9.425569-40.9423161h-.30556l.979995 40.9485099h-12.155654V1.34700806h15.997867l9.259025 40.78678314h.303496l-.635208-40.78678314h11.818436zm-96.8804812 0V44.5349164c0 4.332899-2.29996 4.9130504-3.5070604 4.9130504-2.0866185 0-3.4994903-1.7225613-3.4994903-4.9130504V1.34700806H36.9433279V45.9147548c0 8.1826824 6.1524963 13.463919 15.6682195 13.463919 9.5246697 0 15.6778542-5.2812366 15.6778542-13.463919V1.34700806H56.1186078zm-25.8645711 0v9.86257534h-7.7553109v47.0941241H10.2852637V11.2095834H1.23407463V1.34700806H30.2540367zM90.7831755 29.3436187l1.0343627-.1803081c.0089465-.0020645.0536795-.0116993.0584968-.0144521 1.8615775-.3599279 4.2627027-2.2944544 4.4891201-7.775957.0151403-.2849142.0213341-.7542657.0213341-1.0632669 0 0-.0020646-.4782981-.0027528-.8230856-.0013764-.4218658-.0048174-.8540546-.006882-.9070459-.0922186-3.2765139-.9882533-7.9301134-5.4883845-7.9301134h-1.9104395l-.006882.1101118v47.5036023l-1.5388123.0406037H76.9476292V1.34700806h15.6647784c4.5104542-.02271056 8.2611374 1.43351785 11.0841284 4.21659333 3.039773 2.99848165 4.645341 7.3169284 4.645341 12.4846123v.9765539c0 6.272931-1.920075 11.3738597-5.283302 14.1404184l-.273903.2243528v.1589739l7.32794 24.7551948H97.6458928l-6.8627173-28.0853883v-.8747005z" fill="#303030" class="svg-turnon__text"/>
  </g>
</svg>        </div>
        <div class="footer__magazin">
            <svg height="28" width="251" viewBox="0 63 251 28" xmlns="http://www.w3.org/2000/svg" class="svg-magazin">
  <g fill="none" fill-rule="evenodd">
    <path fill="#303030" d="M0 63h250v28H0z" class="svg-magazin__background"/>
    <g fill="#FFF">
      <path d="M201.4427457 73.21976097h.7488935l4.3160403 6.88645265 1.1684766 1.93972867h.0612564c-.046518-.9477573-.093036-1.89595236-.093036-2.84283413v-5.9833472h.6701354v9.7586169h-.7488936l-4.3151191-6.88557712-1.1684766-1.93972867h-.0621775c.0474391.93243558.0939571 1.82109485.0939571 2.76885214v6.05645366h-.6710565v-9.7586169zM197.8132372 82.97855298h.7171139v-9.7586169h-.7171139M188.7936755 82.57874386l5.9188384-8.7670833h-5.3896387v-.59141805h6.2790073v.3996778l-5.9050211 8.76577h5.9667381v.59273135h-6.869924M186.0206047 79.0542249l-.6544759-1.82109483c-.4053052-1.15525705-.7792914-2.17743408-1.1380787-3.3769052h-.0617169c-.3587873 1.19947112-.7175745 2.22164815-1.1376182 3.3769052l-.6544758 1.82109484h3.6463655zm.2017315.5769719h-4.0664092l-1.1988745 3.3471373h-.7327734l3.6302454-9.75774138h.7171139l3.6132042 9.75774138h-.7627108l-1.1997956-3.3471373zM176.204434 73.04194156c1.3867887 0 2.2434567.6220615 2.7883159 1.170141l-.4200436.44389187c-.5291997-.54764175-1.2463137-.99197138-2.3682723-.99197138-2.3526127 0-3.8011184 1.7028988-3.8011184 4.41309066 0 2.7101919 1.3867887 4.45730475 3.7232814 4.45730475.919306 0 1.7911728-.26659778 2.2904352-.7406953v-3.03544992h-2.4465699v-.5778474h3.1323648v3.8654489c-.6392769.65139163-1.6985975 1.11060517-3.0384076 1.11060517-2.6331024 0-4.4090763-1.9699343-4.4090763-5.0793662 0-3.09542347 1.838612-5.03515214 4.5490908-5.03515214M168.7884994 79.0542249l-.6544758-1.82109483c-.4048447-1.15525705-.7783703-2.17743408-1.136697-3.3769052h-.0630987c-.3583267 1.19947112-.7161928 2.22164815-1.1362364 3.3769052l-.6544759 1.82109484h3.6449838zm.2031132.5769719h-4.0664091l-1.2002562 3.3471373h-.73231292l3.63024542-9.75774138h.7161928l3.6150464 9.75774138h-.7631713l-1.1993351-3.3471373zM153.5050373 73.21976097h.99714302l2.15042068 5.73075785.80968934 2.16211236h.0626381l.7944904-2.16211236 2.13430057-5.73075785h1.01234198v9.7586169h-.70145442v-6.4114796c0-.80066886.0478997-1.8215326.0944177-2.63577213h-.06263808l-.7944904 2.14679066-2.2125982 5.83538325h-.62269624l-2.2125982-5.83538325-.81107105-2.14679066h-.06125637c.03131904.81423953.07783703 1.83510327.07783703 2.63577214v6.4114796h-.65447586v-9.7586169z"/>
    </g>
    <path d="M143.3110116 70.94317353l.1423174 8.57490527h-.0695467l-2.0477126-8.57490527h-3.5381306V82.930005h2.6874501l-.2155487-8.61036403h.0667833l2.0850191 8.60817523 3.5058904.0021888V70.94317353h-2.6165217zm-11.1483814 5.88620755v.18386054l1.5185129 5.90586308h2.7569969l-1.6202999-5.20544198v-.03414553l.0598747-.0477162c.7438272-.5813495 1.1698583-1.65299378 1.1698583-2.97197426v-.20662422c0-1.086966-.356945-1.99269802-1.0284621-2.6265791-.6245385-.58178728-1.4540325-.88909704-2.4530179-.88559493h-3.466281v11.9780762h2.319912l.3412854-.0078797v-9.98844257l.0013818-.02539027h.4223465c.9957613 0 1.1938081.97883848 1.2163763 1.6683155v.3624679c0 .06697777 0 .16459896-.0027635.22501028-.0506631 1.15175494-.5826263 1.55931246-.9948401 1.63460773 0 .00262658-.0092115.00262658-.0128961.00262658l-.2279842.03896092zm-7.6683753-5.88607622v9.07877064c0 .9122985-.5107767 1.0339967-.7774491 1.0339967-.4605742 0-.7746857-.3624679-.7746857-1.0339967v-9.07877064h-2.689753v9.36900764c0 1.7239115 1.360536 2.8332034 3.4644387 2.8332034 2.1062055 0 3.4704261-1.1092919 3.4704261-2.8332034v-9.36900764h-2.692977zm-12.142807 0v2.0749975h2.0016552v9.90045214h2.701728v-9.90045215h1.7160992v-2.0749975h-6.4194824zm-5.4738316 0l-2.2296394 11.98683154h2.7901581l1.1938082-9.2678844h.1261973l1.1426845 9.2656956 2.7763409.0021888-2.2291788-11.98683154h-3.5703708zm-9.9040482 2.96899747v.1593458c0 1.87099985 1.1997956 2.81656832 2.3005678 3.66145127l.2897012.22325922c.9639816.7551415 1.5272638 1.51028298 1.5272638 2.11264518v.0477161c0 .8593292-.3818159 1.0480051-.7760674 1.0480051-.3721439 0-.8023202-.3646567-.8023202-1.1097297v-.8978523h-2.6413927v.7892871c0 1.9182782 1.3844859 3.2101174 3.4437129 3.2101174 2.2061501 0 3.5151019-1.1679522 3.5151019-3.1400753v-.1063765c0-1.90645865-.8750909-2.64627843-2.2623402-3.78052284l-.2183122-.17904515c-.0018423-.0021888-.3988572-.32000487-.3988572-.32000487-.6927035-.54632846-1.2338781-1.053696-1.2338781-1.71209182v-.06697776c0-.3624679.1248156-1.00991966.779752-1.00991966.6107213 0 .7488936.75076386.7488936 1.1355577v.8050465h2.5667797v-.82255703c0-1.97343643-1.3020431-3.2508294-3.3156733-3.2508294-1.6949128 0-3.5229316 1.0011644-3.5229316 3.20355098z" fill="#FFF"/>
    <path d="M89.7554501 75.9869496c.0013817.01400843.0202652.23245226.028095.38479385.0059875.10856527.003224.27666633.003224.2854216 0 0 .0262528.0214504.0285556.0214504 1.4204107 1.1079786 2.9278699 2.61869935 3.1876337 3.72799125.0723101.3064342.0543477.5831006-.0718496.8203682-.15245.2757908-.4366243.4762864-.8304152.6049887-2.0361983.6605847-6.8906497-.608053-10.8534297-2.4707354-2.82930695-1.32686018-5.3150256-2.91331396-6.99612123-4.46124458-1.5622675-1.43892758-1.984614-2.56529226-1.58115104-3.2403231.15429234-.2565292.41774075-.44608067.7714617-.57740963 1.29237104-.4793507 3.76841764-.14183528 6.20992118.5467662-1.15650167.82036822-1.96020355 1.92440697-2.3332686 3.03151006l-.00138173.00525316v.00525316c-.11284067 1.01210848 1.4268587 2.33677988 2.98498103 3.07353532-.0013817-.00656645.0833639.03064342.0824428.0249525 0-.00569092-.015199-.10374988-.015199-.10681422-.3652353-2.51451173 1.6401046-6.27883735 3.7440072-7.1070853.13633-.05034276.2546975-.08361277.2712782-.08886592-.0133566 0-.2579215-.02320145-.2712782-.02539027-.0736918-.00525317-.1469231-.0118196-.2275236-.01400843-.0865879-.00525316-.1745576-.0083175-.2698964-.0083175-1.297898-.01926158-2.4350555.30949857-3.3838383.8418186-4.06917254-1.32729797-7.04954782-1.4827039-8.2949403-1.0878415-.49603836.15978355-.82995462.39661343-.99622188.7122407-.17317588.32832238-.17317588.74638622-.00276345 1.23492993.56926964 1.61184405 3.04531624 3.81160405 6.1813656 5.76884325.45458667 2.27461755 2.6022439 4.60877085 5.67335233 4.91826935.0059874 0 .1354088.0170728.1409357.0170728-.0027635-.0030644.0525054 0 .0502025 0-.0092114-.0109441-.1616615-.1199471-.170873-.125638-.9529279-.696919-1.8054506-1.8425453-2.0974546-2.8380188.0617169.0302057.1234339.0577848.1851508.0893037.046518.0214504.0957994.0437763.1409357.0669778 4.9622258 2.3302134 10.1644108 3.5174272 12.4691238 2.7850494.5167642-.1641612.8948955-.3966135 1.0699137-.7280002.1639644-.314314.1358694-.7336911-.0294767-1.2069131-.4343214-1.229239-2.291817-3.10330322-4.6513383-4.77949846-.0078298-.00569092-.13633-.09455684-.1441597-.10068553" fill="#ED7023"/>
    <g fill="#FFF">
      <path d="M46.13976376 82.4393782c2.60532265 0 3.74082165-1.8071732 3.74082165-4.37642332 0-2.55379667-1.135499-4.30180514-3.74082164-4.30180514h-1.47025393v8.67822847h1.47025393zM44 73.1800992h2.21248044c2.95470696 0 4.36644332 1.91181528 4.36644332 4.8828557 0 2.98826-1.41173636 4.95879842-4.35181393 4.95879842H44v-9.84165412zM56.6776162 79.0639425l-.6114225-1.83675556c-.3782129-1.1651918-.7280274-2.19615916-1.0627824-3.40594527h-.0580873c-.3347549 1.2097861-.6695098 2.24075347-1.062352 3.40594527l-.61142254 1.83675556h3.40606674zm.1888913.5819336h-3.7984787l-1.12086962 3.3759214h-.68413922l3.39100704-9.84165417h.6695099l3.3772382 9.84165417h-.713398l-1.1208696-3.3759214zM59.8066281 81.2446482c.6987686.80667124 1.7030333 1.32944013 2.8234727 1.32944013 1.4556245 0 2.3871726-.80667125 2.3871726-1.97142152 0-1.22523958-.7861147-1.6279129-1.7318619-2.0614932l-1.4551943-.6724468c-.8300028-.37264944-1.9362431-.98504847-1.9362431-2.44915458C59.8939741 74.00094347 61.0875604 73 62.673989 73c1.1643275 0 2.0958755.53822236 2.6784696 1.18020375l-.3932725.4627211c-.552905-.61151596-1.3243903-1.01507235-2.2851971-1.01507235-1.2658728 0-2.110505.6865757-2.110505 1.7612543 0 1.13560945.9608068 1.5687482 1.6595754 1.8976864l1.4551943.65699333c1.0627823.49318653 2.0089598 1.1047025 2.0089598 2.6134029 0 1.50914196-1.2082157 2.64430987-3.0717421 2.64430987-1.3966767 0-2.4740884-.6119575-3.2305141-1.47867652l.4216708-.4781746z"/>
    </g>
  </g>
</svg>        </div>
    </a>

    <div class="footer__nav">
        <nav class="footermenu">
                        <a href="/ueber-uns">Über Uns</a>
                    <a href="/team">Team</a>
                    <a href="/kontakt">Kontakt</a>
                    <a href="/impressum">Impressum</a>
                    <a href="/datenschutz">Datenschutz</a>
                    <a href="/agb">AGB</a>
            </nav>
    </div>

    <div class="footer__social">
            <div class="sociallist sociallist--footer" >
                <div class="sociallist__item">
            <a   href="https://www.facebook.com/TURNONplay/" class="sociallist__link" target="_blank">
                <span class="socicon socicon-facebook"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a   href="https://www.instagram.com/turnonde/" class="sociallist__link" target="_blank">
                <span class="socicon socicon-instagram"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a   href="https://twitter.com/TurnOn" class="sociallist__link" target="_blank">
                <span class="socicon socicon-twitter"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a   href="https://www.youtube.com/c/turnon" class="sociallist__link" target="_blank">
                <span class="socicon socicon-youtube"></span>
            </a>
        </div>
            <div class="sociallist__item">
            <a   href="https://www.turn-on.de/feed/rss" class="sociallist__link" target="_blank">
                <span class="socicon socicon-rss"></span>
            </a>
        </div>
    </div>    </div>

    <div class="footer__copyright">
        © 2014-2020 TURN ON, All rights reserved.
    </div>
</footer>
        
        <div class="searchoverlay" id="searchoverlay">
    <div class="searchoverlay__container">
        <div class="searchoverlay__close">
            <i class="material-icons searchoverlay__closeicon" data-hide-searchoverlay>close</i>
        </div>
        <form action="/search" method="GET" class="searchoverlay__content">
            <input type="text" class="searchoverlay__input" placeholder="Suche" name="query">
            <div class="searchoverlay__info">Bitte Suchbegriff eingeben</div>
        </form>
    </div>
</div>
    </div>

    
    

    <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader-active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>    <div class="loadindicator">
    <div class="loadindicator__container">
        <div class="spinner"></div>
    </div>
</div>    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</div>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.4.1/js/swiper.min.js"></script>
<script src="/js/main.min.js?763189"></script>
<script src="https://www.youtube.com/iframe_api"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>

</body>
</html>
